<!DOCTYPE html>
<html lang="ro-RO">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Comunicat Compania Regionala de Apa Bacău &#8211; BACĂU ONLINE</title>
<meta name="pwaforwp" content="wordpress-plugin"/>
                      <meta name="theme-color" content="#D5E0EB">
<link rel="manifest" href="/pwa-manifest.json">
<meta name="apple-mobile-web-app-title" content="Bacăul Online">
            <meta name="application-name" content="Bacăul Online">
            <meta name="apple-mobile-web-app-capable" content="yes">
            <meta name="mobile-web-app-capable" content="yes">
            <meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://bacaul.ro/wp-content/uploads/2020/06/bacaul-192.png">
<link rel="amphtml" href="https://bacaul.ro/comunicat-compania-regionala-de-apa-bacau-20515/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BACĂU ONLINE &raquo; Flux" href="https://bacaul.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="BACĂU ONLINE &raquo; Flux comentarii" href="https://bacaul.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii BACĂU ONLINE &raquo; Comunicat Compania Regionala de Apa Bacău" href="https://bacaul.ro/comunicat-compania-regionala-de-apa-bacau-20515/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bacaul.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='r34otd-admin-css-css'  href='https://bacaul.ro/wp-content/plugins/room-34-presents-on-this-day//r34otd-admin.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://bacaul.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://bacaul.ro/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://bacaul.ro/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://bacaul.ro/wp-content/themes/colormag/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://bacaul.ro/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://bacaul.ro/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.16' type='text/css' media='all' />
<script type='text/javascript' src='https://bacaul.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bacaul.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://bacaul.ro/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.4.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://bacaul.ro/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://bacaul.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bacaul.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bacaul.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Primul segment din Autostrada Moldovei A7 scos la licitație' href='https://bacaul.ro/primul-segment-din-autostrada-moldovei-a7-scos-la-licitatie-20508/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://bacaul.ro/?p=20515' />
<link rel="alternate" type="application/json+oembed" href="https://bacaul.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbacaul.ro%2Fcomunicat-compania-regionala-de-apa-bacau-20515%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bacaul.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbacaul.ro%2Fcomunicat-compania-regionala-de-apa-bacau-20515%2F&#038;format=xml" />
<link rel="icon" href="https://bacaul.ro/wp-content/uploads/2020/06/cropped-bacaul-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bacaul.ro/wp-content/uploads/2020/06/cropped-bacaul-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bacaul.ro/wp-content/uploads/2020/06/cropped-bacaul-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://bacaul.ro/wp-content/uploads/2020/06/cropped-bacaul-512-270x270.png" />
<link rel="apple-touch-startup-image" href="https://bacaul.ro/wp-content/uploads/2020/06/bacaul-192.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://bacaul.ro/wp-content/uploads/2020/06/bacaul-192.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://bacaul.ro/wp-content/uploads/2020/06/bacaul-512.png">
<!-- BACĂU ONLINE Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			body { background: #565656 url(https://bacaul.ro/wp-content/themes/bc/images/bodybg.jpg) repeat-x !important; overflow-x: hidden !important;
}
#creditfooter {display:none;}		</style>
		</head>

<body class="post-template-default single single-post postid-20515 single-format-standard wp-custom-logo wp-embed-responsive  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
					
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/bacaul" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/bacau" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/c/bacauonline" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://bacaul.ro/" class="custom-logo-link" rel="home"><img width="414" height="87" src="https://bacaul.ro/wp-content/uploads/2020/06/bacaul2.png" class="custom-logo" alt="BACĂU ONLINE" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://bacaul.ro/" title="BACĂU ONLINE" rel="home">BACĂU ONLINE</a>
							</h3>
																		<p id="site-description">Ți-ai găsit Bacăul! Portalul județului Bacău</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://bacaul.ro/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Caută" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-amp" class="menu"><li id="menu-item-18786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18786"><a>Știri din Bacău:</a>
<ul class="sub-menu">
	<li id="menu-item-18768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18768"><a href="https://bacaul.ro/bacau/actualitate/">Actualitate</a></li>
	<li id="menu-item-18773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18773"><a href="https://bacaul.ro/bacau/economie/">Economie</a></li>
	<li id="menu-item-18774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18774"><a href="https://bacaul.ro/bacau/politica/">Politica</a></li>
	<li id="menu-item-18769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18769"><a href="https://bacaul.ro/bacau/social/">Social</a></li>
	<li id="menu-item-18776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18776"><a href="https://bacaul.ro/bacau/international/">International</a></li>
	<li id="menu-item-18770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18770"><a href="https://bacaul.ro/bacau/divertisment/">Divertisment</a></li>
	<li id="menu-item-18771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18771"><a href="https://bacaul.ro/bacau/cultura/">Cultura</a></li>
	<li id="menu-item-18772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18772"><a href="https://bacaul.ro/bacau/invatamant/">Învățământ</a></li>
	<li id="menu-item-18775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18775"><a href="https://bacaul.ro/bacau/sport/">Sport</a></li>
	<li id="menu-item-18777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18777"><a href="https://bacaul.ro/bacau/opinii/">Opinii</a></li>
</ul>
</li>
<li id="menu-item-18780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18780"><a>Vremea</a>
<ul class="sub-menu">
	<li id="menu-item-20338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20338"><a href="https://bacaul.ro/vremea/">Vremea mun. Bacău</a></li>
	<li id="menu-item-20331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20331"><a href="https://bacaul.ro/vremea/?la=Onesti">Vremea Onești</a></li>
	<li id="menu-item-20332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20332"><a href="https://bacaul.ro/vremea/?la=Moinești">Vremea Moinești</a></li>
	<li id="menu-item-20333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20333"><a href="https://bacaul.ro/vremea/?la=Comănești">Vremea Comănești</a></li>
	<li id="menu-item-20336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20336"><a href="https://bacaul.ro/vremea/?la=Darmanesti">Vremea Dărmănești</a></li>
	<li id="menu-item-20334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20334"><a href="https://bacaul.ro/vremea/?la=Buhusi">Vremea Buhuși</a></li>
	<li id="menu-item-20335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20335"><a href="https://bacaul.ro/vremea/?la=Tg+Ocna">Vremea Târgu Ocna</a></li>
	<li id="menu-item-20337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20337"><a href="https://bacaul.ro/vremea/?la=Slanic+Moldova">Vremea Slănic Moldova</a></li>
	<li id="menu-item-20339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20339"><a href="https://bacaul.ro/vremea/">Caută satul tău&#8230;</a></li>
</ul>
</li>
<li id="menu-item-18779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18779"><a>Anunță Bacăul!</a>
<ul class="sub-menu">
	<li id="menu-item-18781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18781"><a href="//anunta.bacaul.ro/anunturi/imobiliare/">Imobiliare</a></li>
	<li id="menu-item-18782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18782"><a href="//anunta.bacaul.ro/anunturi/locuri-de-munca/">Locuri de muncă</a></li>
	<li id="menu-item-18783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18783"><a href="//anunta.bacaul.ro/anunturi/auto/">Vânzări auto</a></li>
	<li id="menu-item-20340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20340"><a href="https://anunta.bacaul.ro/">Anunțuri Bacău</a></li>
</ul>
</li>
<li id="menu-item-18784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18784"><a>Info util</a>
<ul class="sub-menu">
	<li id="menu-item-20348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20348"><a href="//info.bacaul.ro/">info.Bacaul.ro</a></li>
	<li id="menu-item-20341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20341"><a href="https://info.bacaul.ro/informatii/fun/fastfood/">Fast food Bacău</a></li>
	<li id="menu-item-20343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20343"><a href="https://info.bacaul.ro/informatii/fun/pizzerii/">Pizza Bacău</a></li>
	<li id="menu-item-20345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20345"><a href="https://info.bacaul.ro/informatii/medical/clinici/">Clinici Bacău</a></li>
	<li id="menu-item-20342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20342"><a href="https://info.bacaul.ro/informatii/medical/laboratoare-analize/">Laboratoare analize medicale</a></li>
	<li id="menu-item-20347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20347"><a href="https://info.bacaul.ro/informatii/institutii-publice/">Instituții publice locale</a></li>
	<li id="menu-item-20346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20346"><a href="https://bacaul.ro/bacau/utile-bacau/magazine/">Supermarketuri Bacau</a></li>
</ul>
</li>
<li id="menu-item-18778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18778"><a href="https://bacaul.ro/about/">Despre Bacaul.ro</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><img src="https://bacaul.ro/wp-content/uploads/2020/06/panorama-bacau-6.jpg" class="header-image" width="1200" height="400" alt="BACĂU ONLINE"></div></div>
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-20515" class="post-20515 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate">
	
   
         <div class="featured-image">
               <img width="334" height="445" src="https://bacaul.ro/wp-content/uploads/2019/09/valea-budului.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://bacaul.ro/wp-content/uploads/2019/09/valea-budului.jpg 600w, https://bacaul.ro/wp-content/uploads/2019/09/valea-budului-450x600.jpg 450w" sizes="(max-width: 334px) 100vw, 334px" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://bacaul.ro/bacau/actualitate/"  rel="category tag">Actualitate</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Comunicat Compania Regionala de Apa Bacău   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://bacaul.ro/comunicat-compania-regionala-de-apa-bacau-20515/" title="17:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-02T17:48:35+03:00">joi, 02-07-20</time><time class="updated" datetime="2020-07-02T17:52:02+03:00">joi, 02-07-20</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://bacaul.ro/author/alte-surse/"
					   title="Contributori - Alte surse">Contributori - Alte surse					</a>
				</span>
			</span>

							<span class="comments"><a href="https://bacaul.ro/comunicat-compania-regionala-de-apa-bacau-20515/#comments"><i class="fa fa-comment"></i> 1 comentariu</a></span>
			</div>
   	<div class="entry-content clearfix">
   		<p>Având în vedere pe de o parte creșterea masiva a consumului de apa din aceasta perioada caldă, cumulat cu nivelul mare al pierderilor din rețeaua de distribuție (60%), cauzate de vechimea conductelor de 60 ani, precum și diminuarea stocului de apa potabila acumulat în rezervoarele din incinta Stației de Tratare Barați, ca urmare a lucrărilor de reabilitare pe care le avem în desfășurare, la unul dintre rezervoarele de 5000 mc, venim cu următoarele precizări:<span id="more-20515"></span></p>
<p>In scopul asigurării alimentarii cu apa potabila a Municipiului Bacău, dar si in scopul inmagazinarii apei in rezervoarele aflate in functiune, astfel incat sa avem asigurat in permanenta stocul de apa necesar, inclusiv in caz de avarie, suntem nevoiti sa procedam la furnizarea apei potabile, la parametri normali de debit si presiune, in urmatorul interval:</p>
<p>&#8211; dimineața intre orele 5.00-10.00;</p>
<p>&#8211; dupa-amiaza intre orele 17.00-22.00.</p>
<p>Subliniem ca in afara acestui program, vom furniza apa potabila la presiune si debit reduse.</p>
<p>In ceea ce priveste lucrarile pe care le avem la aceasta data in desfasurare la cele doua rezervoare de 5000 mc din Statia de Tratare Barati, mentionam:</p>
<p>&#8211; din cauza numarului mare de sesizari primite din partea consumatorilor, privind lipsa presiunii in aceasta perioada de vara, imediat ce vom finaliza lucrarile la primul rezervor de 5000 mc (aproximativ doua saptamani) vom suspenda lucrarile la al doilea rezervor, urmand a le relua investitia in perioada octombrie-noiembrie.</p>
<p>Reamintim faptul ca aceste investitii au fost programate pentru luna martie, dar declansarea starii de urgenta si ulterior a starii de alerta ne-au obligat sa le amanam.</p>
<p>Astfel, desi nevoia de investitii in acest segment de activitate este majora, pentru ca intelegem problemele cu care se confrunta populatia, vom amana finalizarea lor in sezonul rece.</p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://bacaul.ro/primul-segment-din-autostrada-moldovei-a7-scos-la-licitatie-20508/" rel="prev"><span class="meta-nav">&larr;</span> Primul segment din Autostrada Moldovei A7 scos la licitație</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
			<h3 class="comments-title">
			Un comentariu la &bdquo;<span>Comunicat Compania Regionala de Apa Bacău</span>&rdquo;		</h3>

		
		<ul class="comment-list">
							<li class="comment even thread-even depth-1" id="li-comment-61893">
					<article id="comment-61893" class="comment">
						<header class="comment-meta comment-author vcard">
							<div class="comment-author-link"><i class="fa fa-user"></i>Botez Cleopatra</div><div class="comment-date-time"><i class="fa fa-calendar-o"></i>sâmbătă, 04-07-20 la 11:31</div><a class="comment-permalink" href="https://bacaul.ro/comunicat-compania-regionala-de-apa-bacau-20515/#comment-61893"><i class="fa fa-link"></i>Permalink</a>						</header><!-- .comment-meta -->

						
						<section class="comment-content comment">
							<p>Daca amânați lucrările cum ați precizat pt oct noiembrie ,nu cred că este indicat pt atunci centralele de apartament nu vor avea condiții de funcționare  și mulți vor sta in frig!</p>
							<a rel='nofollow' class='comment-reply-link' href='https://bacaul.ro/comunicat-compania-regionala-de-apa-bacau-20515/?replytocom=61893#respond' data-commentid="61893" data-postid="20515" data-belowelement="comment-61893" data-respondelement="respond" aria-label='Răspunde la Botez Cleopatra'>Răspunde</a>						</section><!-- .comment-content -->

	</article><!-- #comment-## -->
	</li><!-- #comment-## -->
		</ul><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/comunicat-compania-regionala-de-apa-bacau-20515/#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://bacaul.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='20515' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3848ad7a8e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="202"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Află cum sunt procesate datele comentariilor tale</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- bacaul-lateral-zonaD-300x250 -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bacaul-universal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4459042858466370"
     data-ad-slot="7882922440"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Fondat în 1876. Online de 15 ani.</span></h3><a href="//bacaul.ro/about/"><img width="414" height="87" src="https://bacaul.ro/wp-content/uploads/2020/06/bacaul2.png" class="image wp-image-20305  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" ><span >Articole Bacău Online</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://bacaul.ro/comunicat-compania-regionala-de-apa-bacau-20515/" title="Comunicat Compania Regionala de Apa Bacău"><img width="154" height="205" src="https://bacaul.ro/wp-content/uploads/2019/09/valea-budului.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Comunicat Compania Regionala de Apa Bacău" title="Comunicat Compania Regionala de Apa Bacău" srcset="https://bacaul.ro/wp-content/uploads/2019/09/valea-budului.jpg 600w, https://bacaul.ro/wp-content/uploads/2019/09/valea-budului-450x600.jpg 450w" sizes="(max-width: 154px) 100vw, 154px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://bacaul.ro/bacau/actualitate/"  rel="category tag">Actualitate</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://bacaul.ro/comunicat-compania-regionala-de-apa-bacau-20515/" title="Comunicat Compania Regionala de Apa Bacău">Comunicat Compania Regionala de Apa Bacău</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://bacaul.ro/comunicat-compania-regionala-de-apa-bacau-20515/" title="17:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-02T17:48:35+03:00">joi, 02-07-20</time><time class="updated" datetime="2020-07-02T17:52:02+03:00">joi, 02-07-20</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://bacaul.ro/author/alte-surse/" title="Contributori - Alte surse">Contributori - Alte surse</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://bacaul.ro/comunicat-compania-regionala-de-apa-bacau-20515/#comments">1</a></span>
											</div>
											<div class="entry-content">
							<p>Având în vedere pe de o parte creșterea masiva a consumului de apa din aceasta perioada caldă, cumulat cu nivelul</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://bacaul.ro/primul-segment-din-autostrada-moldovei-a7-scos-la-licitatie-20508/" title="Primul segment din Autostrada Moldovei A7 scos la licitație"><img width="130" height="90" src="https://bacaul.ro/wp-content/uploads/2020/06/centura-ocolitoare-bacau-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Centura Bacau" title="Primul segment din Autostrada Moldovei A7 scos la licitație" srcset="https://bacaul.ro/wp-content/uploads/2020/06/centura-ocolitoare-bacau-130x90.jpg 130w, https://bacaul.ro/wp-content/uploads/2020/06/centura-ocolitoare-bacau-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://bacaul.ro/bacau/actualitate/"  rel="category tag">Actualitate</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://bacaul.ro/primul-segment-din-autostrada-moldovei-a7-scos-la-licitatie-20508/" title="Primul segment din Autostrada Moldovei A7 scos la licitație">Primul segment din Autostrada Moldovei A7 scos la licitație</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://bacaul.ro/primul-segment-din-autostrada-moldovei-a7-scos-la-licitatie-20508/" title="14:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-30T14:34:42+03:00">marți, 30-06-20</time><time class="updated" datetime="2020-06-30T14:36:09+03:00">marți, 30-06-20</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://bacaul.ro/author/alte-surse/" title="Contributori - Alte surse">Contributori - Alte surse</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://bacaul.ro/primul-segment-din-autostrada-moldovei-a7-scos-la-licitatie-20508/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://bacaul.ro/liberalizarea-pietei-gazelor-naturale-in-judetul-bacau-5-recomandari-pentru-a-alege-o-oferta-buna-20503/" title="Liberalizarea pieței gazelor naturale în județul Bacău: 5 recomandări pentru a alege o ofertă bună"><img width="130" height="90" src="https://bacaul.ro/wp-content/uploads/2020/06/gaz-metan-flacara-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Liberalizarea pieței gazelor naturale în județul Bacău: 5 recomandări pentru a alege o ofertă bună" title="Liberalizarea pieței gazelor naturale în județul Bacău: 5 recomandări pentru a alege o ofertă bună" srcset="https://bacaul.ro/wp-content/uploads/2020/06/gaz-metan-flacara-130x90.jpg 130w, https://bacaul.ro/wp-content/uploads/2020/06/gaz-metan-flacara-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://bacaul.ro/bacau/actualitate/"  rel="category tag">Actualitate</a>&nbsp;<a href="https://bacaul.ro/bacau/economie/"  rel="category tag">Economie</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://bacaul.ro/liberalizarea-pietei-gazelor-naturale-in-judetul-bacau-5-recomandari-pentru-a-alege-o-oferta-buna-20503/" title="Liberalizarea pieței gazelor naturale în județul Bacău: 5 recomandări pentru a alege o ofertă bună">Liberalizarea pieței gazelor naturale în județul Bacău: 5 recomandări pentru a alege o ofertă bună</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://bacaul.ro/liberalizarea-pietei-gazelor-naturale-in-judetul-bacau-5-recomandari-pentru-a-alege-o-oferta-buna-20503/" title="17:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-29T17:14:49+03:00">luni, 29-06-20</time><time class="updated" datetime="2020-06-29T17:22:11+03:00">luni, 29-06-20</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://bacaul.ro/author/alte-surse/" title="Contributori - Alte surse">Contributori - Alte surse</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://bacaul.ro/liberalizarea-pietei-gazelor-naturale-in-judetul-bacau-5-recomandari-pentru-a-alege-o-oferta-buna-20503/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_125x125_advertisement_widget-3" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="//www.forsafesecurity.ro/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="//bacaul.ro/ad/paza-bacau-125.png" width="125" height="125" alt="">
                              </a><a href="https://bromania.ro/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="https://bacaul.ro/wp-content/uploads/2020/06/bromania-125.png" width="125" height="125" alt="">
                              </a><a href="https://www.vremea.ro/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="https://bacaul.ro/wp-content/uploads/2020/06/vremearo125.jpg" width="125" height="125" alt="">
                              </a><a href="//sport.bacaul.ro/?utm_source=Bacaul.ro&utm_medium=banner&utm_campaign=Bacaul.ro" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="//bacaul.ro/wp-content/uploads/2012/07/sport-bacaul-125.jpg" width="125" height="125" alt="">
                              </a></div>		</div>
		</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Vremea jud. Bacău</span></h3><div class="textwidget custom-html-widget"><b>
<a href="//bacaul.ro/vremea/" title="Prognoza meteo Bacau">Vremea Bacau</a> | 
<a href="//bacaul.ro/vremea/?la=Onesti">Onesti</a> | 
<a href="//bacaul.ro/vremea/?la=Moinesti">Moinesti</a> | 
<a href="//bacaul.ro/vremea/?la=Comanesti">Comanesti</a> | 
<a href="//bacaul.ro/vremea/?la=Slanic+Moldova">Sl. Moldova</a> <br> 
<a href="//bacaul.ro/vremea/?la=Buhusi">Buhusi</a> | 
<a href="//bacaul.ro/vremea/?la=Darmanesti">Darmanesti</a> | 
<a href="//bacaul.ro/vremea/?la=Tg+Ocna">Tg. Ocna</a> | 
<a href="//bacaul.ro/vremea/?la=Luizi-Calugara">Luizi-Calugara</a> |  
<a href="//bacaul.ro/vremea/?la=Faraoani">Faraoani</a> 


<br><br>Alte linkuri utile</b>
<ul class=' '>
<li><a href="https://www.vremea.ro/">Vremea de mâine</a></li> 
<li><a href="https://vremea.ido.ro/Mamaia.htm">Vremea Mamaia</a></li>
<a href="//bacaul.ro/reclama/#125" rel="nofollow">Reclama ta aici</a>
</ul></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Autori</span></h3><div class="textwidget custom-html-widget"><ul class="authors intaburi1">
<li><a href="https://bacaul.ro/author/ana-chiscop/" title="Articole de Ana Chiscop">Ana Chiscop</a></li><li><a href="https://bacaul.ro/author/augustin-mihaila/" title="Articole de Augustin Mihaila">Augustin Mihaila</a></li>
<li><a href="https://bacaul.ro/author/cezar/" title="Articole de Cezar M. Ignat">Cezar M. Ignat</a></li><li><a href="https://bacaul.ro/author/claudiu-filip/" title="Articole de Claudiu Filip">Claudiu Filip</a></li><li><a href="https://bacaul.ro/author/c-tin-gherasim/" title="Articole de Constantin Gherasim">Constantin Gherasim</a></li>
	<li><a href="https://bacaul.ro/author/juv3_2011/" title="Articole de Cristian Juverdeanu">Cristi Juverdeanu</a></li><li><a href="https://bacaul.ro/author/cristian-parus/" title="Articole de Cristian Parus">Cristian Parus</a></li>
	
<li><a href="https://bacaul.ro/author/florin-filioreanu/" title="Articole de Florin Filioreanu">Florin Filioreanu</a></li>
<li><a href="https://bacaul.ro/author/gheorghe-parascan/" title="Articole de Gheorghe Parascan">Gheorghe Parascan</a></li><li><a href="https://bacaul.ro/author/i-barbu/" title="Articole de I. Barbu">I. Barbu</a></li><li><a href="https://bacaul.ro/author/ilazureanu/" title="Articole de Ioan Lazureanu">Ioan Lazureanu</a></li><li><a href="https://bacaul.ro/author/ionela-lazureanu/" title="Articole de Ionela Lazureanu">Ionela Lazureanu</a></li><li><a href="https://bacaul.ro/author/irinabacaoanu/" title="Articole de Irina Amalia Bacaoanu">Irina Bacaoanu</a></li><li><a href="https://bacaul.ro/author/liviu-avirvarii/" title="Articole de Liviu Avirvarii">Liviu Avirvarii</a></li><li><a href="https://bacaul.ro/author/mircea-berinde/" title="Articole de Mircea Berinde">Mircea Berinde</a></li><li><a href="https://bacaul.ro/author/mircea-2/" title="Articole de Mircea Merticariu">Mircea Merticariu</a></li><li><a href="https://bacaul.ro/author/neli-preda/" title="Articole de Neli Preda">Neli Preda</a></li><li><a href="https://bacaul.ro/author/olimpiabc/" title="Articole de Olimpia Filip">Olimpia Filip</a></li>
<li><a href="https://bacaul.ro/author/revista-ateneu/" title="Articole de Revista Ateneu">Revista Ateneu</a></li><li><a href="https://bacaul.ro/author/silvia-holotiuc/" title="Articole de Silvia Holotiuc">Silvia Holotiuc</a></li><li><a href="https://bacaul.ro/author/costin/" title="Articole de Sport.Bacaul.ro">Sport.Bacaul.ro</a></li><li><a href="https://bacaul.ro/author/stela-alexandru/" title="Articole de Stela Alexandru">Stela Alexandru</a></li>
<li><a href="https://bacaul.ro/author/val-manescu/" title="Articole de Val Manescu">Val Manescu</a></li><li><a href="https://bacaul.ro/author/victor-munteanu/" title="Articole de Victor Munteanu">Victor Munteanu</a></li></ul></div></aside><aside id="custom_html-15" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bacaul-universal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4459042858466370"
     data-ad-slot="7882922440"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix colormag-footer--classic">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="custom_html-10" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><p>
<b><a href="//bacaul.ro/contact/" title="Contacteaza echipa Bacău Online" rel="nofollow">Contacteaza-ne</a> <a href="//bacaul.ro/reclama/" title="Reclama ta pe Bacau online">Reclama</a></b> 
	
<br>Reproducerea, completa sau partiala, este permisa cu atribuirea sursei, Bacaul.ro. <br>
	Responsabilitatea juridica pentru articole si comentarii revine integral autorilor.<br>
Copyright © 2005 - 2020 Bacau online
</p>
<!-- new GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-62128-2', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- stats -->
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'bacauido';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/bacaul.ro" rel="nofollow noopener"><img alt="bacau" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=bacauido" /></a></p></noscript>
<!--/End async trafic.ro/-->

<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/cookie-bar/cookiebar-latest.min.js?forceLang=ro&tracking=1&thirdparty=1&noGeoIp=1&remember=90&privacyPage=https%3A%2F%2Fbacaul.ro%2Fpolitica-de-confidentialitate%2F"></script></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/bacaul" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/bacau" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/c/bacauonline" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Drepturi de autor &copy; 2020 <a href="https://bacaul.ro/" title="BACĂU ONLINE" ><span>BACĂU ONLINE</span></a>. Toate drepturile rezervate.<br>Temă: ColorMag de <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Propulsat de <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script type='text/javascript' src='https://bacaul.ro/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://bacaul.ro/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://bacaul.ro/wp-content/themes/colormag/js/navigation.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://bacaul.ro/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://bacaul.ro/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://bacaul.ro/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://bacaul.ro/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://bacaul.ro/pwa-register-sw.js?ver=1.7.16'></script>
<script type='text/javascript' src='https://bacaul.ro/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://bacaul.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
</body>
</html>
