<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro-RO">
<head>
<title>Sărbătorile românilor: Rusaliile. Moșii de vară - Bacau Online</title>
<meta name='description' content='Sărbătorile românilor: Rusaliile. Moșii de vară. Citeste pe Bacau Online' />
<meta property='fb:admins' content='100001984626415'/>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Bacau online &raquo; Sărbătorile românilor: Rusaliile. Moșii de vară" href="http://bacaul.ro/sarbatorile-romanilor-rusaliile-mosii-de-vara-1733/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bacaul.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://bacaul.ro/wp-content/plugins/lightbox-2/lightbox-resize.js?ver=1.8'></script>
<script type='text/javascript' src='http://bacaul.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bacaul.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bacaul.ro/wp-content/themes/options/library/js/options.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://bacaul.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bacaul.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bacaul.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Accident rutier în comuna Ungureni: din căruță la spital' href='http://bacaul.ro/accident-rutier-in-comuna-ungureni-din-caruta-la-spital-18665/' />
<link rel='next' title='Săptămâna Rusaliilor, o sărbătoare a tradițiilor și obiceiurilor populare' href='http://bacaul.ro/rusaliile-sarbatoarea-traditiilor-1778/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://bacaul.ro/sarbatorile-romanilor-rusaliile-mosii-de-vara-1733/" />
<link rel='shortlink' href='http://bacaul.ro/?p=1733' />
<link rel="alternate" type="application/json+oembed" href="http://bacaul.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbacaul.ro%2Fsarbatorile-romanilor-rusaliile-mosii-de-vara-1733%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bacaul.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbacaul.ro%2Fsarbatorile-romanilor-rusaliile-mosii-de-vara-1733%2F&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://bacaul.ro/wp-content/plugins/lightbox-2/Themes/Dark Grey/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<meta name='wordpress_theme' content='Options 1.3.1' />
<link rel='alternate' type='application/rss+xml' title='RSS 2.0' href='http://bacaul.ro/feed/' />
<link rel='alternate' type='text/xml' title='RSS .92' href='http://bacaul.ro/feed/rss/' />
<link rel='alternate' type='application/atom+xml' title='Atom 0.3' href='http://bacaul.ro/feed/atom/' />
<link rel='pingback' href='http://bacaul.ro/xmlrpc.php' />

<meta name="Author" content="Bacaul.ro">
<META NAME="SUBJECT" CONTENT="bacau">
<META NAME="LANGUAGE" CONTENT="RO">
<META NAME="LANGUAGE" CONTENT="EN">
<META NAME="rating" CONTENT="General">
<link rel="stylesheet" href="/wp-content/themes/options-light/style.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="/favicon.ico" />

<!-- doubleclick -->
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-1550141136323285");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-1550141136323285", "Bacaul-sub-articole");
GA_googleAddSlot("ca-pub-1550141136323285", "bacaul-lateral-zonaD-300x250");
GA_googleAddSlot("ca-pub-1550141136323285", "bacaul-lateral-zonaD3-300x250");
GA_googleAddSlot("ca-pub-1550141136323285", "bacaul-lateral-zonaD-300x100");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>


<!-- new GA -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-62128-2']);
  _gaq.push(['_setDomainName', 'bacaul.ro']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>



<script type="text/javascript">
if(top!= self) top.location.href = self.location.href 
</script>



<!-- googleplus -->
<link href="https://plus.google.com/114035518585999369800" rel="publisher" /><script type="text/javascript">
window.___gcfg = {lang: 'ro'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>


<!-- ClickTale Top part -->
<script type="text/javascript">
var WRInitTime=(new Date()).getTime();
</script>
<!-- ClickTale end of Top part -->
</head>
<body class="post-template-default single single-post postid-1733 single-format-standard cultura">


<div id="body-container">
<!-- 728x90 -->

<div id="extra-container">

		<div id="header">
	<div id="sub-navigationbc">
<ul id="sub-nav">
<li class="cat-item cat-item-1"><a href="http://bacaul.ro/" title="Bacau Online">Bacaul.ro</a></li>

<li class="cat-item cat-item-2"><a href="http://anunta.bacaul.ro/" title="Anunturi Bacau">Anunturi</a>
<ul class='children'><!--menu anunturi start-->

<li class="cat-item cat-item-9991"><a href="http://anunta.bacaul.ro/anunturi/imobiliare/" title="Anunturi imobiliare Bacau">Imobiliare Bacau</a>
<ul class='children'><!--menu imobiliare start-->
<li class="cat-item cat-item-99922"><a href="http://anunta.bacaul.ro/anunturi/imobiliare/garsoniere/">Garsoniere Bacau</a></li> 
<li class="cat-item cat-item-99923"><a href="http://anunta.bacaul.ro/anunturi/imobiliare/apartamente-2-camere/" title="Apartamente Bacau">Apartamente Bacau</a></li> 
<li class="cat-item cat-item-99926"><a href="http://anunta.bacaul.ro/anunturi/imobiliare/case-si-vile/">Case Vile Bacau</a></li> 
<li class="cat-item cat-item-99927"><a href="http://anunta.bacaul.ro/anunturi/imobiliare/terenuri/">Terenuri Bacau</a></li> 
<li class="cat-item cat-item-99928"><a href="http://anunta.bacaul.ro/anunturi/imobiliare/inchirieri/">Inchirieri Bacau</a></li> 
</ul></li><!--imobiliare end-->

<li class="cat-item cat-item-9991"><a href="http://anunta.bacaul.ro/anunturi/locuri-de-munca/" title="Oferte de locuri de munca Bacau">Locuri de munca Bacau</a></li>
<li class="cat-item cat-item-9951"><a href="http://anunta.bacaul.ro/anunturi/auto/">Vanzari auto Bacau</a></li> 

</ul>
</li><!--anunturi end-->


<li class="cat-item cat-item-3"><a href="http://bacaul.ro/presa/" title="Presa Bacau">Revista presei</a></li>

<li class="cat-item cat-item-4"><a title="Vremea Bacau" href="http://bacaul.ro/vremea/">Vremea</a>
<ul class='children'><!--menu vremea start-->

<li class="cat-item cat-item-911" ><a href="/vremea/">Vremea Bacau</a></li>
<li class="cat-item cat-item-911" ><a href="/vremea/?la=Onesti">Vremea Onesti</a></li>
<li class="cat-item cat-item-911" ><a href="/vremea/?la=Comanesti">Vremea Comanesti</a></li>
<li class="cat-item cat-item-911" ><a href="/vremea/?la=Moinesti">Vremea Moinesti</a></li>
<li class="cat-item cat-item-911" ><a href="/vremea/?la=Darmanesti">Vremea Darmanesti</a></li>
<li class="cat-item cat-item-911" ><a href="/vremea/?la=Tg+Ocna">Vremea Targu Ocna</a></li>
<li class="cat-item cat-item-911" ><a href="/vremea/?la=Buhusi">Vremea Buhusi</a></li>
<li class="cat-item cat-item-911" ><a href="/vremea/?la=Slanic+Moldova">Vremea Slanic Moldova</a></li>
<li class="cat-item cat-item-911" ><a title="Vremea la Agas" href="http://bacaul.ro/vremea/?la=Agas">Vremea Agas</a></li>
<li class="cat-item cat-item-911" ><a title="Vremea la Asau" href="http://bacaul.ro/vremea/?la=Asau">Vremea Asau</a></li>
<li class="cat-item cat-item-911" ><a title="Vremea la Balcani" href="http://bacaul.ro/vremea/?la=Balcani">Vremea Balcani</a></li>
<li class="cat-item cat-item-911" ><a title="Vremea la Dofteana" href="http://bacaul.ro/vremea/?la=Dofteana">Vremea Dofteana</a></li>
<li class="cat-item cat-item-911" ><a title="Vremea la Oituz" href="http://bacaul.ro/vremea/?la=Oituz">Vremea Oituz</a></li>
<li class="cat-item cat-item-911" ><a title="Vremea la Podu Turcului" href="http://bacaul.ro/vremea/?la=Podu+Turcului">Podu Turcului</a></li>
<li class="cat-item cat-item-911" ><a title="Vremea la Racaciuni" href="http://bacaul.ro/vremea/?la=Racaciuni">Vremea Racaciuni</a></li>
<li class="cat-item cat-item-911" ><a title="Vremea la Sascut" href="http://bacaul.ro/vremea/?la=Sascut">Vremea Sascut</a></li>
<li class="cat-item cat-item-911" ><a href="/vremea/">Vremea in orice sat din judetul Bacau</a></li>
</ul></li><!--vremea end-->

<li class="cat-item cat-item-5"><a href="http://bacaul.ro/catalog/" title="Catalog web bacauan">Catalog</a>
<ul class='children'><!--menu catalog start-->
<li class="cat-item cat-item-711" ><a href="http://bacaul.ro/catalog/transporturi/rent-a-car/">Inchirieri auto Bacau</a></li>
<li class="cat-item cat-item-711" ><a href="http://bacaul.ro/catalog/imobiliare/" title="Agentii imobiliare Bacau">Agentii imobiliare Bacau</a></li>
<li class="cat-item cat-item-711" ><a href="http://bacaul.ro/catalog/sanatate/Clinici-centre-medicale/">Clinici Bacau</a></li>
<li class="cat-item cat-item-711" ><a href="http://bacaul.ro/catalog/sanatate/coafor-cosmetica/">Saloane coafura Bacau</a></li>
<li class="cat-item cat-item-711" ><a href="http://bacaul.ro/catalog/comert/livrare-acasa/">Livrari la domiciliu</a></li>
</ul></li><!--catalog end-->

<li class="cat-item cat-item-6"><a href="http://harta.bacaul.ro/" title="Harta Bacau">Harta</a></li> 


<li class="cat-item cat-item-6"><a href="http://info.bacaul.ro/" title="Firme Bacau">Info Bacau</a>
<ul class='children'><!--menu info start-->

<li class="cat-item cat-item-35"><a title="Cumparaturi">Cumparaturi</a>
<ul class="children">
<li class="cat-item cat-item-38"><a href="http://info.bacaul.ro/informatii/shop/articole-pentru-nunti/" title="nunti">Articole nunti</a></li>
<li class="cat-item cat-item-44"><a href="http://info.bacaul.ro/informatii/shop/florarii/" title="Magazine flori">Florarii Bacau</a></li>
</ul>
</li>

<li class="cat-item cat-item-81"><a href="http://info.bacaul.ro/informatii/bacau/hoteluri/" title="Hoteluri">Hoteluri Bacau</a></li>
<li class="cat-item cat-item-82"><a href="http://info.bacaul.ro/informatii/bacau/pensiuni/" title="Pensiuni">Pensiuni jud. Bacau</a></li>
<li class="cat-item cat-item-6"><a href="http://info.bacaul.ro/informatii/fun/pizzerii/" title="Pizza">Pizzerii Bacau</a></li>
<li class="cat-item cat-item-5"><a href="http://info.bacaul.ro/informatii/fun/restaurante/" title="Restaurante">Restaurante Bacau</a></li>

<li class="cat-item cat-item-73"><a title="Frumusete">Frumusete</a>
<ul class="children">
<li class="cat-item cat-item-74"><a href="http://info.bacaul.ro/informatii/frumusete/frizerii/" title="Frizerii">Frizerii Bacau</a></li>
<li class="cat-item cat-item-75"><a href="http://info.bacaul.ro/informatii/frumusete/coafura/" title="Saloane de coafura">Saloane de coafura</a></li>
</ul>
</li>

<li class="cat-item cat-item-18"><a title="Medical">Medical</a>
<ul class="children">
<li class="cat-item cat-item-22"><a href="http://info.bacaul.ro/informatii/medical/dentisti/" title="Cabinete stomatologice">Cabinete stomatologice Bacau</a></li>
<li class="cat-item cat-item-21"><a href="http://info.bacaul.ro/informatii/medical/laboratoare-analize/" title="Laboratoare analize Bacau">Laboratoare analize</a></li>

<li class="cat-item cat-item-51"><a title="Medici">Lista medici</a>
<ul class="children">
<li class="cat-item cat-item-60"><a href="http://info.bacaul.ro/informatii/medical/medici/cardiologi/" title="Medici Cardiologi Bacau">Cardiologi Bacau</a></li>
<li class="cat-item cat-item-53"><a href="http://info.bacaul.ro/informatii/medical/medici/ginecologi/" title="Ginecologi">Ginecologi Bacau</a></li>
<li class="cat-item cat-item-55"><a href="http://info.bacaul.ro/informatii/medical/medici/medici-de-familie/" title="Medici de familie">Medici de familie</a></li>
<li class="cat-item cat-item-56"><a href="http://info.bacaul.ro/informatii/medical/medici/medici-orl/" title="Cabinete Medici ORL">ORL Bacau</a></li>
</ul>
</li>
</ul>
</li>

<li class="cat-item cat-item-12"><a href="http://info.bacaul.ro/informatii/scoala-soferi/" title="Scoli de soferi">Scoli de soferi Bacau</a></li>

</ul></li><!--info end-->

<!-- <li class="cat-item cat-item-99"><a href="#" id="setup">View: On/OFF</a></li>  -->
		</ul>
	</div>
<div id='search'>
<form method="get" id="searchform" action="/index.php"><div>
<input class="search" type="text" name="s" id="s" tabindex="7" value="Cauta pe Bacaul.ro ..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
<input class="search-submit" name="submit" type="submit" id="search-submit" tabindex="8" value="Cauta" /></div>
</form>
</div>


	<div id="header-container" itemscope itemtype="http://schema.org/Organization">

<!-- 728x90 -->

<iframe id="info" marginheight="0" marginwidth="0" src="http://bacaul.ro/pano/index2.php" align="center" scrolling="no" width="100%" frameborder="0" height="320">Imagini din municipiul Bacau cu link la <a href="http://bacaul.ro/reclama/">oferta cu reclama</a> si starea vremii.</iframe>
<img id="under" src="/i/underlogo.png">

<h1><a itemprop="url" href="http://bacaul.ro/" title="Bacau"><img itemprop="logo" src="http://bacaul.ro/i/bacaul.png" alt="Index Bacau Online" border="0"></a></h1> 
<small><br><a href="/about/">Nr. 1 in judetul Bacau !</a> Online acum: <iframe marginheight="0" marginwidth="0" src="/users.php" scrolling="no" width="18" frameborder="0" height="11"></iframe></small>

		</div>
	</div>

	<div id='sub-navigation'>
<ul id="sub-nav">
<li class="cat-item cat-item-1"><a href="http://bacaul.ro/bacau/actualitate/">Actualitate</a></li>
<li class="cat-item cat-item-3"><a href="http://bacaul.ro/bacau/economie/">Economie</a></li>
<li class="cat-item cat-item-4"><a href="http://bacaul.ro/bacau/politica/">Politica</a></li>
<li class="cat-item cat-item-5"><a href="http://sport.bacaul.ro/" rel="nofollow">Sport</a></li> 
<li class="cat-item cat-item-6"><a href="http://bacaul.ro/bacau/cultura/">Cultura</a></li>
<li class="cat-item cat-item-8"><a href="http://bacaul.ro/bacau/invatamant/">Invatamant</a></li>
<li class="cat-item cat-item-9"><a href="http://bacaul.ro/bacau/social/">Social</a></li>
<li class="cat-item cat-item-20"><a href="http://bacaul.ro/bacau/opinii/">Opinii</a></li>
<li class="cat-item cat-item-11"><a href="http://bacaul.ro/bacau/divertisment/">Divertisment</a></li>
<li class="cat-item cat-item-12"><a href="http://bacaul.ro/bacau/international/">International</a></li>
<li class="cat-item cat-item-10"><a href="http://bacaul.ro/bacau/utile-bacau/">Utile</a>
<ul class='children'>
<li class="cat-item cat-item-191"><a href="http://bacaul.ro/bacau/utile-bacau/transport/" title="Transport">Transport</a></li>
<li class="cat-item cat-item-192"><a href="http://bacaul.ro/taxi-bacau-55/" title="Telefoane TAXI jud. Bacau">Taxi Bacau</a></li>
<li class="cat-item cat-item-193"><a href="http://bacaul.ro/telefoane-utile-bacau-61/" title="Telefoane utile bacauanilor">Telefoane utile</a></li>
<li class="cat-item cat-item-13"><a href="http://bacaul.ro/bacau/utile-bacau/ziare/" title="Ziare Bacau">Ziare Bacau</a></li>
<li class="cat-item cat-item-18"><a href="http://bacaul.ro/bacau/utile-bacau/televiziuni/" title="Televiziuni care emit in judetul Bacau">TV</a></li>
<li class="cat-item cat-item-14"><a href="http://bacaul.ro/bacau/utile-bacau/despre-bacau/">Despre Bacau</a></li>
</ul></li>
</ul>
	</div>

<!-- 728x90 -->
	<div id="container">
		<div id="content" class="single left">	<div class="breadcrumb section">
<a href="http://bacaul.ro" title="Bacau">Bacaul.ro</a> / 
	<a href="http://bacaul.ro/bacau/cultura/" rel="category tag">Cultura</a> / Sărbătorile românilor: Rusaliile. Moșii de vară	</div>
<div class="post" itemscope itemtype="http://schema.org/Article">
<h2 class="post-title titlularticol" itemprop="name">Sărbătorile românilor: Rusaliile. Moșii de vară</h2>

<div class="byline">
<b>&nbsp; sâm 3-06-2017</b> &bull; 
Autor: <span itemprop="author"><a href="http://bacaul.ro/author/redactie/" title="Articole de Redactie" rel="author">Redactie</a></span>
 &bull; <a href="#comentarii">Comenteaza</a>
<br>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-1550141136323285";
/* links-bacaul */
google_ad_slot = "6770821354";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>
<br>
<div class="entry"><span itemprop="articleBody"><p>Duminica Cincizecimii sau a Pogorarii Sfantului Duh, numita in popor si Duminica mare, este sarbatoarea anuala a pogorarii Sfantului Duh peste Sfintii Apostoli.</p>
<p>Ea cade totdeauna la 10 zile dupa <a href="http://bacaul.ro/inaltarea-domnului-1639/">Înălțare</a> sau la 50 de zile dupa Paști, cand a avut loc evenimentul sarbatorit si cand evreii isi serbau si ei praznicul Cincizecimii. <span id="more-1733"></span></p>
<p>E totodata sarbatoarea intemeierii Bisericii crestine, caci in aceeasi zi, in urma cuvantarii insufletite a Sfantului Apostol Petru, s-au convertit la crestinism circa 3.000 de suflete, care au alcatuit cea dintai comunitate crestina din Ierusalim, nucleul Bisericii de mai tarziu.</p>
<p>Astfel, pogorarea Sfantului Duh sau Cincizecimea (Rusaliile) este actul de trecere a lucrararii mantuitoare a lui Hristos, din umanitatea Sa in oameni. </p>
<p>Duhul Sfant coboara in chipul limbilor de foc peste apostoli, peste fiecare in mod distinct, precum si peste cei care, ascultand predica apostolilor, s-au botezat dand nastere Bisericii.</p>
<p>Biserica este o comunitate concreta de credinciosi, organizata dupa imaginea Sfantului Ap. Pavel: <em>Precum intr-un singur trup avem madulare si madularele nu au aceeasi lucrare, asa si noi cei multi suntem in Hristos si fiecare suntem madulare unii altora si avem felurite daruri, dupa harul ce ni s-a dat.</em></p>
<p><strong>Moșii de vară</strong>, ținuți în sâmbăta Rusaliilor, sunt unul dintre cele mai importante momente ale cultului morților. Inainte se credea ca sufletele mortilor, dupa ce au parasit mormintele in Joia Mare si au zburat slobode timp de 50 de zile, se intorc in lumea subterana in sambata Rusaliilor.</p>
<p>Pentru ca aceasta reintoarcere sa se desfasoare fara incidente, oamenii savarseau rituri de induplecare si de imbunare a spiritelor mortilor: impodobeau gospodariile si mormintele cu ramuri de tei si faceau pomeni fastuoase, practici ce s-au pastrat pana astazi.</p>
<p>De Rusalii se dau de pomana vase de lut, cani, strachini si vase de lemn (cofe, cofaiele), impodobite cu flori si umplute cu lapte, vin sau apa.</p>
<p>In unele sate bucovinene Moșii de vara incep inca in dimineata sambetei de Rusalii, cand pomenile amintite mai sus se trimit pe la casele vecinilor. </p>
<p>Dar ritualul de pomenire are loc mai ales in cimitire, unde mormintele sunt curatate si impodobite din timp iar lumanarile ard intreaga perioada in care se desfasoara ceremonialului de pomenire. </p>
<p>Impacarea sufletelor mortilor si intoarcerea lor fara incidente in morminte depinde de bogatia ofrandelor (pomenilor) si de respectarea ritualului.</p>
</span>

</div>

<div style="float: right; clear: right; margin: 0px 0px 4px 4px;">
<!-- AddThis Button BEGIN -->
<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>

<p class="addthis_toolbox addthis_default_style">
<span style="float: left;">
Trimite prin:
</span>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_yahoomail"></a>
<a class="addthis_button_favorites"></a>
<a class="addthis_button_google"></a>
</p>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=myamar"></script>

<script type="text/javascript">
var addthis_config = {
     ui_language: "ro"
}
</script>
<!-- AddThis Button END -->

</div>

<p>
<hr width="220" align="center" style="color: #ddd; background-color: #ddd; height: 2px; border: none; margin:1px;">

<!-- txtads 336x280 -->

<!-- ca-pub-1550141136323285/Bacaul-sub-articole -->
<script type='text/javascript'>
GA_googleFillSlot("Bacaul-sub-articole");
</script>


<br>
<span class="categories" itemprop="articleSection">Articol din sectiunea: <a href="http://bacaul.ro/bacau/cultura/" rel="category tag">Cultura</a></span><br>
<span class="tags">Etichete: <a href="http://bacaul.ro/tag/calendar/" rel="tag">calendar</a>, <a href="http://bacaul.ro/tag/ortodox/" rel="tag">ortodox</a></span> 

</p>
</div>

<div id="comments-template"><a name="comentarii"></a>




<div id="respond">

<h3 id="reply">
Adauga comentariul tau</h3>

<p id="cancel-comment-reply">
<a rel="nofollow" id="cancel-comment-reply-link" href="/sarbatorile-romanilor-rusaliile-mosii-de-vara-1733/#respond" style="display:none;">Click aici pentru a nu mai raspunde la comentariu.</a></p>


<form action="http://bacaul.ro/wp-comments-post.php" method="post" id="commentform">



<p class="form-author">
<label for="author">Nume </label>
<input type="text" class="text-input" name="author" id="author" value="" size="40" tabindex="1" />
</p>

<p class="form-email">
<label for="email">Email  </label>
<input type="text" class="text-input" name="email" id="email" value="" size="40" tabindex="2" />
</p>



<p class="form-textarea">
<textarea name="comment" id="comment" cols="60" rows="10" tabindex="4"></textarea>
</p>
<p class="form-submit">
<input class="submit-comment button" name="submit" type="submit" id="submit" tabindex="5" value="Spune!" />
<input class="reset-comment button" name="reset" type="reset" id="reset" tabindex="6" value="Reset" />
<input type='hidden' name='comment_post_ID' value='1733' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<br> <small>
Va rugam sa comentati doar subiectul articolului. Responsabilitatea juridica pentru comentariu revine in<br> exclusivitate autorului, acesta isi va asuma eventualele daune in cazul unor actiuni legale.</small>			
</p>

<div class="comment-action">
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7c382e9096" /></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Trimite-mi email cand apare un comentariu nou</label>
			</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="82"/></p></div>

</form>



</div>
</div>

	<div id="author-box" class="section">
		<h3 class="section-header">Despre autor</h3>
		<img alt='' src='http://0.gravatar.com/avatar/3683b43ed0e8fda651cf1ee9174588dc?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3683b43ed0e8fda651cf1ee9174588dc?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />		<h4><a href="http://bacaul.ro/author/redactie/" title="Articole de Redactie" rel="author">Redactie</a></h4>
			</div>

<div class="navigation-links section">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fbacaul&amp;width=552&amp;connections=20&amp;stream=false&amp;header=false&amp;height=220" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:552px; height:220px;" allowTransparency="true"></iframe>
</div>


<div class="navigation-links section">
<span class="previous">&laquo; <a href="http://bacaul.ro/accident-rutier-in-comuna-ungureni-din-caruta-la-spital-18665/" rel="prev">Accident rutier în comuna Ungureni: din căruță la spital</a></span>
<span class="next"> <a href="http://bacaul.ro/rusaliile-sarbatoarea-traditiilor-1778/" rel="next">Săptămâna Rusaliilor, o sărbătoare a tradițiilor și obiceiurilor populare</a> &raquo;</span>
</div>


<!--end jos-->
</div>



<div id='sidebar' class='right'>


<div class="menu">
<div class="textwidget">


<script type="text/javascript"> var ido_oras = "Bacau";</script> 
<script type="text/javascript" src="http://www.ido.ro/alerte/alerta.js"></script>


&nbsp;&nbsp;<b>Îți place Bacăul?</b>
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fbacaul&amp;width=292&amp;colorscheme=light&amp;show_faces=false&amp;stream=false&amp;header=false&amp;height=62" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>

<a href="http://www.feedblitz.com/f/?Sub=339498" rel="nofollow" target="_blank" title="Aboneaza-te la newsletter-ul Bacau Online">Primeste stiri pe email!</a>
<br> 
Ai noutăti din Bacău? Email: 
<script language="javascript">
var first = 'ma';
var third = 'to:';
var second = 'il';
var address = 'stiri'; 
var domain = 'bacaul'; 
var ext = 'ro'; 
document.write('<a href="');
document.write(first+second+third+address);
document.write('@');
document.write(domain);
document.write('.');
document.write(ext); 
document.write('">'); 
document.write(address);
document.write('@');
document.write(domain);
document.write('.');
document.write(ext);
document.write('</a>');
</script>

</div>
</div>



<div class="menu bigad1s"><div class="textwidget"><p>

<!-- bacaul-lateral-zonaD-300x250 -->

<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=253165");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>


 <br> 

<!-- bacaul-lateral-zonaD3-300x250 -->
<script type='text/javascript'>
GA_googleFillSlot("bacaul-lateral-zonaD3-300x250");
</script>
 <br> 
<!-- bacaul-lateral-zonaD-300x100 -->
<script type='text/javascript'>
GA_googleFillSlot("bacaul-lateral-zonaD-300x100");
</script>
 <br> 

<!--  // blk verific //  -->
<script type='text/javascript' src='http://www.ido.ro/i/advertisement.js'></script>

<script type="text/javascript">
var adx2 = document.getElementById("adpbtest");
if(!adx2) {
document.write('<iframe src="http://www.ido.ro/i/a/300.php?utm_source=Bacaul.ro&utm_content=Articole" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>');
}
</script>
</p>


<small><a href="http://bacaul.ro/reclama/#350">Reclama ta aici</a></small>
</div></div>

<!--
<div class="menu"><h2 class="section-header">BACAUL.RO</h2><div class="textwidget"> 
<center>
</center>
</div></div>
-->



<div class="menu"><h2 class="section-header">Anunturi Bacau</h2>
<div class="textwidget">

<a target="_blank" href="http://anunta.bacaul.ro/"><img src="http://anunta.bacaul.ro/anunta-bacaul-t.png" width="294" /></a>

<b><ul>
<li><a href='http://anunta.bacaul.ro/anunturi/locuri-de-munca/' title='Oferte locuri de munca in Bacau'>Locuri de munca</a></li>
<li><a href='http://anunta.bacaul.ro/anunturi/imobiliare/' title='Anunturi imobiliare Bacau'>Imobiliare</a></li>
<li><a href='http://anunta.bacaul.ro/anunturi/auto/' title='Anunturi auto Bacau'>Anunturi auto</a></li>
<li>&nbsp;</li>
</ul>
</b>

<ul>
<li><b>ULTIMELE ANUNTURI</b></li>

<script src="http://feeds.feedburner.com/AnuntaBacaul?format=sigpro&nItems=10&displayExcerpts=false&excerptLength=10" type="text/javascript" ></script>


<li>&nbsp;</li>
</ul>


<a href='http://j.mp/vremeaapp'><img src='http://www.ido.ro/i/recl/app/vido298.png' style='width:100%'></a>

</div></div>


<div class="menu">
<h2 class="section-header">Pagini</h2>
<div class="textwidget">
<ul>
<li class="page_item page-item-4394"><a href="http://bacaul.ro/street-view/" title="Bacau Street View">Bacau Street View</a></li>
<li class="page_item page-item-14"><a href="http://bacaul.ro/revista-presei-bacau/" title="Presa Bacau">Presa Bacau</a></li>
</ul>

</div>




</div>

<div class="menu ads"><div class="textwidget"><p>

<!-- 1 -->
<a href='http://www.forsafesecurity.ro/' target='_blank' title='Firmă de pază Bacău'><img src="http://bacaul.ro/ad/paza-bacau-125.png" alt='Pază Bacău' border='0' /></a>


<!-- 2 -->
<a href='http://www.inainte.eu/?utm_source=Bacaul.ro&utm_medium=banner&utm_campaign=Bacaul.ro' target='_blank' rel='nofollow'><img src="http://bacaul.ro/wp-content/uploads/2010/02/baner125.jpg" title='Inainte!' border='0' /></a>

<!-- 3 -->
<a target='_blank' href='http://admitere.uaic.ro/' rel="nofollow"><img src='http://bacaul.ro/wp-content/uploads/2012/05/admitere_uaic125.jpg' alt='Admitere UAIC' /></a>

<!-- 4 -->
<a href='http://sport.bacaul.ro/?utm_source=Bacaul.ro&utm_medium=banner&utm_campaign=Bacaul.ro' target='_blank'><img src="http://bacaul.ro/wp-content/uploads/2012/07/sport-bacaul-125.jpg" title='sport bacau' border='0' /></a>

</p>
 <br />


<div class="section-header"><a href="http://top.bacaul.ro/lista/cat/instalatii-electrice/" target="_blank">Lista instalatori Bacau</a></div>
<div class="section-header"><a href="http://www.vremea.ro/iasi/iasi/">Meteo Iasi</a></div> 
<div class="section-header"><a href="http://anunta.bacaul.ro/anunturi/imobiliare/spatii-comerciale/" target="_blank">Spatii comerciale Bacau</a></div> 

<br /> <br /> 
<small><a href="http://bacaul.ro/reclama/#125">Reclama ta aici</a></small>
</div></div>

<div class="menu">
<h2 class="section-header">Vremea Bacau</h2>
<div class="textwidget">
<!--<div id="dreapta">

<span class="sondaj"><ul></ul></span>

</div>
-->

<div id="dreapta"><small><b>
<a href="http://bacaul.ro/vremea/" title="Prognoza meteo Bacau">Vremea Bacau</a> | 
<a href="http://bacaul.ro/vremea/?la=Onesti">Onesti</a> | 
<a href="http://bacaul.ro/vremea/?la=Moinesti">Moinesti</a> | 
<a href="http://bacaul.ro/vremea/?la=Comanesti">Comanesti</a> | 
<a href="http://bacaul.ro/vremea/?la=Slanic+Moldova">Sl. Moldova</a> <br> 
<a href="http://bacaul.ro/vremea/?la=Buhusi">Buhusi</a> | 
<a href="http://bacaul.ro/vremea/?la=Darmanesti">Darmanesti</a> | 
<a href="http://bacaul.ro/vremea/?la=Tg+Ocna">Tg. Ocna</a> | 
<a href="http://bacaul.ro/vremea/?la=Luizi-Calugara">Luizi-Calugara</a> |  
<a href="http://bacaul.ro/vremea/?la=Faraoani">Faraoani</a> 

</b></small></div>

</div></div>


<div class="menu"><h2 class="section-header">BACAUL ESTI TU!</h2>			<div class="textwidget"><!-- Place this tag where you want the widget to render. -->
<div class="g-page" data-width="292" data-href="//plus.google.com/114035518585999369800" data-layout="landscape" data-showtagline="false" data-showcoverphoto="false" data-rel="publisher"></div>

<!-- Place this tag after the last widget tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'ro'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<a href="https://twitter.com/Bacau" rel="nofollow">Bacaul pe Twitter</a></div>
		</div><div class='tabs-block'>
<div class='tabbed'>
	<ul class='tabs'>

<li class='t1'><a class='t1 tab' title='Autori'><span>Autori</span></a></li>


<li class='t2'><a class='t2 tab' title='Comentarii'><span>Comentarii</span></a></li>


<li class='t3'><a class='t3 tab' title='Taguri'><span>Taguri</span></a></li>


<li class='t4'><a class='t4 tab' title='Cauta'><span>Cauta</span></a></li>

</ul>


<div class="t1 tab-content">

<ul class="authors intaburi1">
<li><a href="http://bacaul.ro/author/ana-chiscop/" title="Articole de Ana Chiscop">Ana Chiscop</a></li><li><a href="http://bacaul.ro/author/anessa48gmail-com/" title="Articole de Anessa Nestian">Anessa Nestian</a></li><li><a href="http://bacaul.ro/author/augustin-mihaila/" title="Articole de Augustin Mihaila">Augustin Mihaila</a></li><li><a href="http://bacaul.ro/author/avocattv/" title="Articole de Avocat TV">Avocat TV</a></li><li><a href="http://bacaul.ro/author/editor-bacauidoro/" title="Articole de Bacau Online">Bacau Online</a></li><li><a href="http://bacaul.ro/author/myamar/" title="Articole de Bacaul.ro">Bacaul.ro</a></li><li><a href="http://bacaul.ro/author/cezar/" title="Articole de Cezar M. Ignat">Cezar M. Ignat</a></li><li><a href="http://bacaul.ro/author/claudiu-filip/" title="Articole de Claudiu Filip">Claudiu Filip</a></li><li><a href="http://bacaul.ro/author/c-tin-gherasim/" title="Articole de Constantin Gherasim">Constantin Gherasim</a></li><li><a href="http://bacaul.ro/author/alte-surse/" title="Articole de Contributori - Alte surse">Contributori - Alte surse</a></li><li><a href="http://bacaul.ro/author/juv3_2011/" title="Articole de Cristi Juverdeanu">Cristi Juverdeanu</a></li><li><a href="http://bacaul.ro/author/cristian-parus/" title="Articole de Cristian Parus">Cristian Parus</a></li><li><a href="http://bacaul.ro/author/crrbc/" title="Articole de Crucea Rosie Bacau">Crucea Rosie Bacau</a></li><li><a href="http://bacaul.ro/author/florin-filioreanu/" title="Articole de Florin Filioreanu">Florin Filioreanu</a></li><li><a href="http://bacaul.ro/author/florin-suciu/" title="Articole de Florin Suciu">Florin Suciu</a></li><li><a href="http://bacaul.ro/author/gheorghe-parascan/" title="Articole de Gheorghe Parascan">Gheorghe Parascan</a></li><li><a href="http://bacaul.ro/author/i-barbu/" title="Articole de I. Barbu">I. Barbu</a></li><li><a href="http://bacaul.ro/author/ilazureanu/" title="Articole de Ioan Lazureanu">Ioan Lazureanu</a></li><li><a href="http://bacaul.ro/author/ionela-lazureanu/" title="Articole de Ionela Lazureanu">Ionela Lazureanu</a></li><li><a href="http://bacaul.ro/author/irinabacaoanu/" title="Articole de Irina Bacaoanu">Irina Bacaoanu</a></li><li><a href="http://bacaul.ro/author/liviu-avirvarii/" title="Articole de Liviu Avirvarii">Liviu Avirvarii</a></li><li><a href="http://bacaul.ro/author/mircea-berinde/" title="Articole de Mircea Berinde">Mircea Berinde</a></li><li><a href="http://bacaul.ro/author/mircea-2/" title="Articole de Mircea Merticariu">Mircea Merticariu</a></li><li><a href="http://bacaul.ro/author/neli-preda/" title="Articole de Neli Preda">Neli Preda</a></li><li><a href="http://bacaul.ro/author/olimpiabc/" title="Articole de Olimpia Filip">Olimpia Filip</a></li><li><a href="http://bacaul.ro/author/redactie/" title="Articole de Redactie">Redactie</a></li><li><a href="http://bacaul.ro/author/revista-ateneu/" title="Articole de Revista Ateneu">Revista Ateneu</a></li><li><a href="http://bacaul.ro/author/silvia-holotiuc/" title="Articole de Silvia Holotiuc">Silvia Holotiuc</a></li><li><a href="http://bacaul.ro/author/simona-tiulea/" title="Articole de Simona Tiulea">Simona Tiulea</a></li><li><a href="http://bacaul.ro/author/costin/" title="Articole de Sport.Bacaul.ro">Sport.Bacaul.ro</a></li><li><a href="http://bacaul.ro/author/stela-alexandru/" title="Articole de Stela Alexandru">Stela Alexandru</a></li><li><a href="http://bacaul.ro/author/tinerii-onestini/" title="Articole de Tinerii Onestini">Tinerii Onestini</a></li><li><a href="http://bacaul.ro/author/bacauanul/" title="Articole de V. Bacauanul">V. Bacauanul</a></li><li><a href="http://bacaul.ro/author/val-manescu/" title="Articole de Val Manescu">Val Manescu</a></li><li><a href="http://bacaul.ro/author/victor-munteanu/" title="Articole de Victor Munteanu">Victor Munteanu</a></li></ul>

</div>

<div class="t2 tab-content">


<p>
				You need a comments plugin to use this option.  Here are some options.			</p>
			<ul>
				<li><a href="http://wordpress.org/extend/plugins/get-recent-comments" title="Recent comments plugin">Recent Comments</a></li>
				<li><a href="http://wordpress.org/extend/plugins/recent-love" title="Recent love plugin">Recent Love</a></li>
			</ul>
		
</div>

<div class="t3 tab-content">

<p>
<a href='http://bacaul.ro/tag/accident/' class='tag-link-164 tag-link-position-1' title='185 de subiecte' style='font-size: 15.9069767442pt;'>accident</a>
<a href='http://bacaul.ro/tag/aeroportul-bacau/' class='tag-link-183 tag-link-position-2' title='44 de subiecte' style='font-size: 8.6976744186pt;'>Aeroportul Bacau</a>
<a href='http://bacaul.ro/tag/masina/' class='tag-link-886 tag-link-position-3' title='46 de subiecte' style='font-size: 8.93023255814pt;'>auto</a>
<a href='http://bacaul.ro/tag/calendar/' class='tag-link-72 tag-link-position-4' title='38 de subiecte' style='font-size: 8pt;'>calendar</a>
<a href='http://bacaul.ro/tag/casa-corpului-didactic-bacau/' class='tag-link-544 tag-link-position-5' title='59 de subiecte' style='font-size: 10.2093023256pt;'>Casa Corpului Didactic Bacau</a>
<a href='http://bacaul.ro/tag/liceul-de-arta-bacau/' class='tag-link-396 tag-link-position-6' title='42 de subiecte' style='font-size: 8.46511627907pt;'>Colegiul de Arta Bacau</a>
<a href='http://bacaul.ro/tag/concert/' class='tag-link-100 tag-link-position-7' title='107 subiecte' style='font-size: 13.1162790698pt;'>concert</a>
<a href='http://bacaul.ro/tag/concurs/' class='tag-link-154 tag-link-position-8' title='48 de subiecte' style='font-size: 9.16279069767pt;'>concurs</a>
<a href='http://bacaul.ro/tag/ecologie/' class='tag-link-221 tag-link-position-9' title='41 de subiecte' style='font-size: 8.3488372093pt;'>ecologie</a>
<a href='http://bacaul.ro/tag/eon/' class='tag-link-79 tag-link-position-10' title='52 de subiecte' style='font-size: 9.51162790698pt;'>eon</a>
<a href='http://bacaul.ro/tag/furt/' class='tag-link-582 tag-link-position-11' title='114 subiecte' style='font-size: 13.4651162791pt;'>furt</a>
<a href='http://bacaul.ro/tag/handbal/' class='tag-link-351 tag-link-position-12' title='46 de subiecte' style='font-size: 8.93023255814pt;'>handbal</a>
<a href='http://bacaul.ro/tag/locuri-de-munca/' class='tag-link-47 tag-link-position-13' title='43 de subiecte' style='font-size: 8.58139534884pt;'>locuri de munca</a>
<a href='http://bacaul.ro/tag/masini/' class='tag-link-89 tag-link-position-14' title='95 de subiecte' style='font-size: 12.5348837209pt;'>masini</a>
<a href='http://bacaul.ro/tag/meteo/' class='tag-link-264 tag-link-position-15' title='117 subiecte' style='font-size: 13.5813953488pt;'>meteo</a>
<a href='http://bacaul.ro/tag/moinesti/' class='tag-link-216 tag-link-position-16' title='67 de subiecte' style='font-size: 10.7906976744pt;'>Moinesti</a>
<a href='http://bacaul.ro/tag/onesti/' class='tag-link-170 tag-link-position-17' title='71 de subiecte' style='font-size: 11.1395348837pt;'>Onesti</a>
<a href='http://bacaul.ro/tag/pictura/' class='tag-link-67 tag-link-position-18' title='39 de subiecte' style='font-size: 8.11627906977pt;'>pictura</a>
<a href='http://bacaul.ro/tag/politia/' class='tag-link-86 tag-link-position-19' title='283 de subiecte' style='font-size: 18pt;'>politia</a>
<a href='http://bacaul.ro/tag/primaria-bacau/' class='tag-link-28 tag-link-position-20' title='66 de subiecte' style='font-size: 10.7906976744pt;'>primaria Bacau</a></p>

</div>

<div class="t4 tab-content">

<form class="search" method="get" id="tabs-searchform" action="http://bacaul.ro">
<p>
<input class="search" type="text" name="s" id="tabs-s" tabindex="7" value="Cauta in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
<input class="search-submit" name="search-submit" type="submit" id="tabs-search-submit" tabindex="8" value="Cauta" />
</p>
</form>

</div>

</div>
</div>

<div class="menu">			<div class="textwidget"><script type="text/javascript">widgetContext = { "widgetid": "web_widgets_inline_197488f7a31d26fe2ccd46eca529da42" }; </script></script><script src="http://www.doxologia.ro/doxowidgetcalendar300"></script><div class="doxowidgetcalendar300 w300" id="web_widgets_inline_197488f7a31d26fe2ccd46eca529da42"></div></div>
		</div>			</div>

</div>

<div id="footer">
<p>
<b><a href="http://bacaul.ro/contact/" title="Contacteaza echipa Bacău Online" rel="nofollow">Contacteaza-ne</a> <a href="http://bacaul.ro/reclama/" title="Reclama ta pe Bacau online">Reclama</a></b> 
<br>Reproducerea, completa sau partiala, este permisa cu atribuirea sursei, Bacaul.ro. <br>Responsabilitatea juridica pentru articole si comentarii revine integral autorilor.<br>
Copyright © 2005 - 2015 Bacau online
</p>
<script type='text/javascript' src='http://bacaul.ro/ad/banner.js'></script>

<!-- stats -->
<iframe marginheight="0" marginwidth="0" src="http://bacaul.ro/stats.htm" frameborder="0" height="31" scrolling="no" width="88"></iframe>

</p><!-- 404 --><script type='text/javascript' src='http://bacaul.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://bacaul.ro/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://bacaul.ro/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</div>

 &nbsp; 
 Stiri din Bacau: Sărbătorile românilor: Rusaliile. Moșii de vară 
</div>
</div>
</body></html>