<!DOCTYPE html>
<html lang="ro-RO">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>Eveniment rutier la Târgu- Ocna &#8211; BACĂU ONLINE</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="amphtml" href="https://bacaul.ro/eveniment-rutier-la-targu-ocna-2-21410/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BACĂU ONLINE &raquo; Flux" href="https://bacaul.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="BACĂU ONLINE &raquo; Flux comentarii" href="https://bacaul.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii BACĂU ONLINE &raquo; Eveniment rutier la Târgu- Ocna" href="https://bacaul.ro/eveniment-rutier-la-targu-ocna-2-21410/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bacaul.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bacaul.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://bacaul.ro/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://bacaul.ro/wp-content/themes/colormag/style.css?ver=2.0.9' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://bacaul.ro/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.0.9' type='text/css' media='all' />
<script type='text/javascript' src='https://bacaul.ro/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bacaul.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://bacaul.ro/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.8.3' id='wp_automatic_gallery-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://bacaul.ro/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.9' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://bacaul.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://bacaul.ro/wp-json/wp/v2/posts/21410" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bacaul.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bacaul.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://bacaul.ro/?p=21410' />
<link rel="alternate" type="application/json+oembed" href="https://bacaul.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbacaul.ro%2Feveniment-rutier-la-targu-ocna-2-21410%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bacaul.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbacaul.ro%2Feveniment-rutier-la-targu-ocna-2-21410%2F&#038;format=xml" />
<link rel="icon" href="https://bacaul.ro/wp-content/uploads/2020/06/cropped-bacaul-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bacaul.ro/wp-content/uploads/2020/06/cropped-bacaul-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bacaul.ro/wp-content/uploads/2020/06/cropped-bacaul-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://bacaul.ro/wp-content/uploads/2020/06/cropped-bacaul-512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			body { background: #565656 url(https://bacaul.ro/wp-content/themes/bc/images/bodybg.jpg) repeat-x !important; overflow-x: hidden !important;
}
#creditfooter {display:none;}		</style>
		</head>

<body class="post-template-default single single-post postid-21410 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar box-layout better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/bacaul" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/bacau" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/c/bacauonline" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://bacaul.ro/" class="custom-logo-link" rel="home"><img width="414" height="87" src="https://bacaul.ro/wp-content/uploads/2020/06/bacaul2.png" class="custom-logo" alt="BACĂU ONLINE" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://bacaul.ro/" title="BACĂU ONLINE" rel="home">BACĂU ONLINE</a>
							</h3>
						
													<p id="site-description">
								Ți-ai găsit Bacăul! Portalul județului Bacău							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://bacaul.ro/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Caută"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-amp" class="menu"><li id="menu-item-18786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18786"><a>Știri din Bacău:</a>
<ul class="sub-menu">
	<li id="menu-item-18768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18768"><a href="https://bacaul.ro/bacau/actualitate/">Actualitate</a></li>
	<li id="menu-item-18773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18773"><a href="https://bacaul.ro/bacau/economie/">Economie</a></li>
	<li id="menu-item-18774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18774"><a href="https://bacaul.ro/bacau/politica/">Politica</a></li>
	<li id="menu-item-18769" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18769"><a href="https://bacaul.ro/bacau/social/">Social</a></li>
	<li id="menu-item-18776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18776"><a href="https://bacaul.ro/bacau/international/">International</a></li>
	<li id="menu-item-18770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18770"><a href="https://bacaul.ro/bacau/divertisment/">Divertisment</a></li>
	<li id="menu-item-18771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18771"><a href="https://bacaul.ro/bacau/cultura/">Cultura</a></li>
	<li id="menu-item-18772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18772"><a href="https://bacaul.ro/bacau/invatamant/">Învățământ</a></li>
	<li id="menu-item-18775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18775"><a href="https://bacaul.ro/bacau/sport/">Sport</a></li>
	<li id="menu-item-18777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18777"><a href="https://bacaul.ro/bacau/opinii/">Opinii</a></li>
</ul>
</li>
<li id="menu-item-18780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18780"><a>Vremea</a>
<ul class="sub-menu">
	<li id="menu-item-20338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20338"><a href="https://bacaul.ro/vremea/">Vremea mun. Bacău</a></li>
	<li id="menu-item-20331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20331"><a href="https://bacaul.ro/vremea/?la=Onesti">Vremea Onești</a></li>
	<li id="menu-item-20332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20332"><a href="https://bacaul.ro/vremea/?la=Moinești">Vremea Moinești</a></li>
	<li id="menu-item-20333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20333"><a href="https://bacaul.ro/vremea/?la=Comănești">Vremea Comănești</a></li>
	<li id="menu-item-20336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20336"><a href="https://bacaul.ro/vremea/?la=Darmanesti">Vremea Dărmănești</a></li>
	<li id="menu-item-20334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20334"><a href="https://bacaul.ro/vremea/?la=Buhusi">Vremea Buhuși</a></li>
	<li id="menu-item-20335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20335"><a href="https://bacaul.ro/vremea/?la=Tg+Ocna">Vremea Târgu Ocna</a></li>
	<li id="menu-item-20337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20337"><a href="https://bacaul.ro/vremea/?la=Slanic+Moldova">Vremea Slănic Moldova</a></li>
	<li id="menu-item-20339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20339"><a href="https://bacaul.ro/vremea/">Caută satul tău&#8230;</a></li>
</ul>
</li>
<li id="menu-item-18779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18779"><a>Anunță Bacăul!</a>
<ul class="sub-menu">
	<li id="menu-item-18781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18781"><a href="//anunta.bacaul.ro/anunturi/imobiliare/">Imobiliare</a></li>
	<li id="menu-item-18782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18782"><a href="//anunta.bacaul.ro/anunturi/locuri-de-munca/">Locuri de muncă</a></li>
	<li id="menu-item-18783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18783"><a href="//anunta.bacaul.ro/anunturi/auto/">Vânzări auto</a></li>
	<li id="menu-item-20340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20340"><a href="https://anunta.bacaul.ro/">Anunțuri Bacău</a></li>
</ul>
</li>
<li id="menu-item-18784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18784"><a>Info util</a>
<ul class="sub-menu">
	<li id="menu-item-20348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20348"><a href="//info.bacaul.ro/">info.Bacaul.ro</a></li>
	<li id="menu-item-20341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20341"><a href="https://info.bacaul.ro/informatii/fun/fastfood/">Fast food Bacău</a></li>
	<li id="menu-item-20343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20343"><a href="https://info.bacaul.ro/informatii/fun/pizzerii/">Pizza Bacău</a></li>
	<li id="menu-item-20345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20345"><a href="https://info.bacaul.ro/informatii/medical/clinici/">Clinici Bacău</a></li>
	<li id="menu-item-20342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20342"><a href="https://info.bacaul.ro/informatii/medical/laboratoare-analize/">Laboratoare analize medicale</a></li>
	<li id="menu-item-20347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20347"><a href="https://info.bacaul.ro/informatii/institutii-publice/">Instituții publice locale</a></li>
	<li id="menu-item-20346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20346"><a href="https://bacaul.ro/bacau/utile-bacau/magazine/">Supermarketuri Bacau</a></li>
</ul>
</li>
<li id="menu-item-18778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18778"><a href="https://bacaul.ro/about/">Despre Bacaul.ro</a></li>
</ul></div>
			</div>
		</nav>

		<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><img src="https://bacaul.ro/wp-content/uploads/2020/06/panorama-bacau-5.jpg" class="header-image" width="1200" height="400" alt="BACĂU ONLINE"></div></div>		</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-21410" class="post-21410 post type-post status-publish format-standard has-post-thumbnail hentry category-social tag-accident tag-beat">
	
				<div class="featured-image">
				<img width="550" height="363" src="https://bacaul.ro/wp-content/uploads/2020/07/masina-politie.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" />			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://bacaul.ro/bacau/social/"  rel="category tag">Social</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Eveniment rutier la Târgu- Ocna			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://bacaul.ro/eveniment-rutier-la-targu-ocna-2-21410/" title="16:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-02-09T16:09:03+02:00">miercuri, 09-02-22</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://bacaul.ro/author/"
					   title=""
					>
											</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://bacaul.ro/eveniment-rutier-la-targu-ocna-2-21410/#respond"><i class="fa fa-comment"></i> Niciun comentariu</a>					</span>
				<span class="tag-links"><i class="fa fa-tags"></i><a href="https://bacaul.ro/tag/accident/" rel="tag">accident</a>, <a href="https://bacaul.ro/tag/beat/" rel="tag">beat</a></span></div>
		<div class="entry-content clearfix">
			<p>       În data de 09 februarie a.c, în jurul orei 00.30, o patrulă de siguranță publică s-a sesizat cu privire la faptul ca pe strada Costache Negri din localitatea Târgu-Ocna s-a produs un eveniment rutier soldat cu pagube materiale. In urma verificarilor efectuate, a fost depistată o femeie de 44 de ani, care, în timp ce conducea un autoturism având direcţia de deplasare Târgu-Ocna -Onești, ar fi intrat în coliziune cu două autovehicule parcate regulamentar pe partea dreaptă a drumului.</p>
<p>Fiind testată cu aparatul etilotest, rezultatul testului a indicat valoarea de 0,60 mg/l alcool pur în aerul expirat.</p>
<p>Faţă de conducătoarea auto s-a luat măsura reţinerii permisului de conducere şi este cercetată penal pentru conducerea unui autovehicul sub influența alcoolului.</p>
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://bacaul.ro/infractiuni-la-regimul-rutier-constatate-de-politisti-3-21409/" rel="prev"><span class="meta-nav">&larr;</span> Infracțiuni la regimul rutier constatate de polițiști</a></li>
			<li class="next"></li>
		</ul>

		
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eveniment-rutier-la-targu-ocna-2-21410/#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://bacaul.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='21410' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="976b7a5ddd" /></p><input type="hidden" id="ak_js" name="ak_js" value="217"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Acest site folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Află cum sunt procesate datele comentariilor tale</a>.</p>
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- bacaul-lateral-zonaD-300x250 -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bacaul-universal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4459042858466370"
     data-ad-slot="7882922440"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Fondat în 1876. Online de 15 ani.</span></h3><a href="//bacaul.ro/about/"><img width="414" height="87" src="https://bacaul.ro/wp-content/uploads/2020/06/bacaul2.png" class="image wp-image-20305  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >Articole Bacău Online</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://bacaul.ro/eveniment-rutier-la-targu-ocna-2-21410/" title="Eveniment rutier la Târgu- Ocna"><img width="390" height="205" src="https://bacaul.ro/wp-content/uploads/2020/07/masina-politie-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Eveniment rutier la Târgu- Ocna" loading="lazy" title="Eveniment rutier la Târgu- Ocna" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://bacaul.ro/bacau/social/"  rel="category tag">Social</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://bacaul.ro/eveniment-rutier-la-targu-ocna-2-21410/" title="Eveniment rutier la Târgu- Ocna">
				Eveniment rutier la Târgu- Ocna			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://bacaul.ro/eveniment-rutier-la-targu-ocna-2-21410/" title="16:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-02-09T16:09:03+02:00">miercuri, 09-02-22</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://bacaul.ro/author/"
				   title=""
				>
									</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://bacaul.ro/eveniment-rutier-la-targu-ocna-2-21410/#respond">0</a>			</span>
		
		</div>
											<div class="entry-content">
							<p>În data de 09 februarie a.c, în jurul orei 00.30, o patrulă de siguranță publică s-a sesizat cu privire la</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://bacaul.ro/infractiuni-la-regimul-rutier-constatate-de-politisti-3-21409/" title="Infracțiuni la regimul rutier constatate de polițiști"><img width="130" height="90" src="https://bacaul.ro/wp-content/uploads/2020/07/masina-politie-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Infracțiuni la regimul rutier constatate de polițiști" loading="lazy" title="Infracțiuni la regimul rutier constatate de polițiști" srcset="https://bacaul.ro/wp-content/uploads/2020/07/masina-politie-130x90.jpg 130w, https://bacaul.ro/wp-content/uploads/2020/07/masina-politie-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://bacaul.ro/bacau/social/"  rel="category tag">Social</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://bacaul.ro/infractiuni-la-regimul-rutier-constatate-de-politisti-3-21409/" title="Infracțiuni la regimul rutier constatate de polițiști">
				Infracțiuni la regimul rutier constatate de polițiști			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://bacaul.ro/infractiuni-la-regimul-rutier-constatate-de-politisti-3-21409/" title="13:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-02-04T13:09:04+02:00">vineri, 04-02-22</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://bacaul.ro/author/"
				   title=""
				>
									</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://bacaul.ro/infractiuni-la-regimul-rutier-constatate-de-politisti-3-21409/#respond">0</a>			</span>
		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://bacaul.ro/se-amana-cu-inca-o-zi-data-cand-bacauanii-vor-avea-apa-la-robinet-21406/" title="Se amână cu încă o zi data când băcăuanii vor avea apă la robinet"><img width="130" height="90" src="https://bacaul.ro/wp-content/uploads/2022/02/reavarie-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="avarie apa" loading="lazy" title="Se amână cu încă o zi data când băcăuanii vor avea apă la robinet" srcset="https://bacaul.ro/wp-content/uploads/2022/02/reavarie-130x90.jpg 130w, https://bacaul.ro/wp-content/uploads/2022/02/reavarie-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://bacaul.ro/bacau/actualitate/"  rel="category tag">Actualitate</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://bacaul.ro/se-amana-cu-inca-o-zi-data-cand-bacauanii-vor-avea-apa-la-robinet-21406/" title="Se amână cu încă o zi data când băcăuanii vor avea apă la robinet">
				Se amână cu încă o zi data când băcăuanii vor avea apă la robinet			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://bacaul.ro/se-amana-cu-inca-o-zi-data-cand-bacauanii-vor-avea-apa-la-robinet-21406/" title="16:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-02-03T16:29:53+02:00">joi, 03-02-22</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://bacaul.ro/author/myamar/"
				   title="Bacaul.ro"
				>
					Bacaul.ro				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://bacaul.ro/se-amana-cu-inca-o-zi-data-cand-bacauanii-vor-avea-apa-la-robinet-21406/#respond">0</a>			</span>
		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_125x125_advertisement_widget-3" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="//www.forsafesecurity.ro/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="//bacaul.ro/ad/paza-bacau-125.png" width="125" height="125" alt=""></a><a href="https://bromania.ro/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="https://bacaul.ro/wp-content/uploads/2020/06/bromania-125.png" width="125" height="125" alt=""></a><a href="https://www.vremea.ro/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="https://bacaul.ro/wp-content/uploads/2020/06/vremearo125.jpg" width="125" height="125" alt=""></a><a href="//sport.bacaul.ro/?utm_source=Bacaul.ro&utm_medium=banner&utm_campaign=Bacaul.ro" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="https://bacaul.ro/wp-content/uploads/2020/10/bacaulsportiv-125.jpg" width="125" height="125" alt=""></a></div>		</div>

		</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Vremea jud. Bacău</span></h3><div class="textwidget custom-html-widget"><b>
<a href="//bacaul.ro/vremea/" title="Prognoza meteo Bacau">Vremea Bacau</a> | 
<a href="//bacaul.ro/vremea/?la=Onesti">Onesti</a> | 
<a href="//bacaul.ro/vremea/?la=Moinesti">Moinesti</a> | 
<a href="//bacaul.ro/vremea/?la=Comanesti">Comanesti</a> | 
<a href="//bacaul.ro/vremea/?la=Slanic+Moldova">Sl. Moldova</a> <br> 
<a href="//bacaul.ro/vremea/?la=Buhusi">Buhusi</a> | 
<a href="//bacaul.ro/vremea/?la=Darmanesti">Darmanesti</a> | 
<a href="//bacaul.ro/vremea/?la=Tg+Ocna">Tg. Ocna</a> | 
<a href="//bacaul.ro/vremea/?la=Luizi-Calugara">Luizi-Calugara</a> |  
<a href="//bacaul.ro/vremea/?la=Faraoani">Faraoani</a> 


<br><br>Alte linkuri utile</b>
<ul class=' '>
<li><a href="https://www.vremea.ro/maine/">Vremea de mâine</a></li> 
<li><a href="https://vremea.ido.ro/Brasov.htm">Vremea Brașov</a></li>
<a href="//bacaul.ro/reclama/#125" rel="nofollow">Reclama ta aici</a>
</ul></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Autori</span></h3><div class="textwidget custom-html-widget"><ul class="authors intaburi1">
<li><a href="https://bacaul.ro/author/ana-chiscop/" title="Articole de Ana Chiscop">Ana Chiscop</a></li><li><a href="https://bacaul.ro/author/augustin-mihaila/" title="Articole de Augustin Mihaila">Augustin Mihaila</a></li>
<li><a href="https://bacaul.ro/author/cezar/" title="Articole de Cezar M. Ignat">Cezar M. Ignat</a></li><li><a href="https://bacaul.ro/author/claudiu-filip/" title="Articole de Claudiu Filip">Claudiu Filip</a></li><li><a href="https://bacaul.ro/author/c-tin-gherasim/" title="Articole de Constantin Gherasim">Constantin Gherasim</a></li>
	<li><a href="https://bacaul.ro/author/juv3_2011/" title="Articole de Cristian Juverdeanu">Cristi Juverdeanu</a></li><li><a href="https://bacaul.ro/author/cristian-parus/" title="Articole de Cristian Parus">Cristian Parus</a></li>
	
<li><a href="https://bacaul.ro/author/florin-filioreanu/" title="Articole de Florin Filioreanu">Florin Filioreanu</a></li>
<li><a href="https://bacaul.ro/author/gheorghe-parascan/" title="Articole de Gheorghe Parascan">Gheorghe Parascan</a></li><li><a href="https://bacaul.ro/author/i-barbu/" title="Articole de I. Barbu">I. Barbu</a></li><li><a href="https://bacaul.ro/author/ilazureanu/" title="Articole de Ioan Lazureanu">Ioan Lazureanu</a></li><li><a href="https://bacaul.ro/author/ionela-lazureanu/" title="Articole de Ionela Lazureanu">Ionela Lazureanu</a></li><li><a href="https://bacaul.ro/author/irinabacaoanu/" title="Articole de Irina Amalia Bacaoanu">Irina Bacaoanu</a></li><li><a href="https://bacaul.ro/author/liviu-avirvarii/" title="Articole de Liviu Avirvarii">Liviu Avirvarii</a></li><li><a href="https://bacaul.ro/author/mircea-berinde/" title="Articole de Mircea Berinde">Mircea Berinde</a></li><li><a href="https://bacaul.ro/author/mircea-2/" title="Articole de Mircea Merticariu">Mircea Merticariu</a></li><li><a href="https://bacaul.ro/author/neli-preda/" title="Articole de Neli Preda">Neli Preda</a></li><li><a href="https://bacaul.ro/author/olimpiabc/" title="Articole de Olimpia Filip">Olimpia Filip</a></li>
<li><a href="https://bacaul.ro/author/revista-ateneu/" title="Articole de Revista Ateneu">Revista Ateneu</a></li><li><a href="https://bacaul.ro/author/silvia-holotiuc/" title="Articole de Silvia Holotiuc">Silvia Holotiuc</a></li><li><a href="https://bacaul.ro/author/costin/" title="Articole de Sport.Bacaul.ro">Sport.Bacaul.ro</a></li><li><a href="https://bacaul.ro/author/stela-alexandru/" title="Articole de Stela Alexandru">Stela Alexandru</a></li>
<li><a href="https://bacaul.ro/author/val-manescu/" title="Articole de Val Manescu">Val Manescu</a></li><li><a href="https://bacaul.ro/author/victor-munteanu/" title="Articole de Victor Munteanu">Victor Munteanu</a></li></ul></div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bacaul-universal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4459042858466370"
     data-ad-slot="7882922440"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix colormag-footer--classic">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="custom_html-10" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><p>
<b><a href="//bacaul.ro/contact/" title="Contacteaza echipa Bacău Online" rel="nofollow">Contacteaza-ne</a> <a href="//bacaul.ro/reclama/" title="Reclama ta pe Bacau online">Reclama</a></b> 
	
<br>Reproducerea, completă sau parțială, este permisă cu atribuirea sursei, Bacaul.ro. <br>
	Responsabilitatea juridică pentru articole și comentarii revine integral autorilor.<br>
Copyright © 2005 - 2021 Bacău Online
</p>
<!-- new GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-62128-2', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/cookie-bar/cookiebar-latest.min.js?forceLang=ro&tracking=1&thirdparty=1&noGeoIp=1&remember=90&privacyPage=https%3A%2F%2Fbacaul.ro%2Fpolitica-de-confidentialitate%2F"></script></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/bacaul" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/bacau" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/c/bacauonline" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Drepturi de autor &copy; 2022 <a href="https://bacaul.ro/" title="BACĂU ONLINE" ><span>BACĂU ONLINE</span></a>. Toate drepturile rezervate.<br>Temă: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> de ThemeGrill. Propulsat de <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<script type='text/javascript' src='https://bacaul.ro/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://bacaul.ro/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.9' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://bacaul.ro/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.9' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://bacaul.ro/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.9' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://bacaul.ro/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.9' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://bacaul.ro/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.9' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://bacaul.ro/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.9' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://bacaul.ro/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://bacaul.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>

</body>
</html>
